DraftBot - Commands not responding sometimes – Détails de l'incident

Tous les systèmes sont opérationnels

Commands not responding sometimes

Résolu
Panne partielle 30 %
Signalé le il y a 8 moisA duré 11 jours

Concernés

Bot

Panne partielle depuis 9:00 PM à 12:50 PM, Opérationnel depuis 12:50 PM à 8:50 PM, Panne partielle depuis 8:50 PM à 10:00 PM, Opérationnel depuis 10:00 PM à 5:00 PM, Panne partielle depuis 5:00 PM à 1:00 PM, Opérationnel depuis 1:00 PM à 4:17 PM

Mises à jour
  • Résolu
    UTC
    Résolu

    This incident has been resolved. we have found and fixed the issue

  • Surveillé
    UTC
    Surveillé

    We found the issue but we do not have a fix yet; we will continue to monitor

  • Détecté
    UTC
    Détecté
    We are currently investigating this incident.
  • Surveillé
    UTC
    Surveillé

    problem fixed itself

  • Détecté
    UTC
    Détecté

    Problem occur again

  • Surveillé
    UTC
    Surveillé

    issue fixed after update

  • Détecté
    UTC
    Détecté
    Nous enquêtons actuellement sur cet incident.