DraftBot - Crownicles is offline – Détails de l'incident

Tous les systèmes sont opérationnels

Crownicles is offline

Résolu
Panne majeure
Signalé le il y a environ 1 anA duré environ 3 heures

Concernés

Bot

Panne majeure depuis 10:46 AM à 1:21 PM

Mises à jour
  • Résolu
    UTC
    Résolu
    This incident has been resolved.
  • Détecté
    UTC
    Détecté

    We have fixed a first issue but noticed another one, bot is now in maintenance mode, the issue will be fixed this afternoon.

    Sorry for the inconvenience.

  • Identifié
    UTC
    Identifié

    We have found an issue, we are deploying a fix.

  • Détecté
    UTC
    Détecté

    We are currently investigating this incident. This might take a few hours.